Refused to get unsafe header "access-control-expose-headers"

I’m building a next js app but i’m getting this error logged in the console all the time.

Refused to get unsafe header “access-control-expose-headers” parse.min.js 14

I don’t know what is the cause of this error and how to solve it.

thanks in advance

Yes, I’m getting th same issue.

Hello. Did you solve this problem? :slight_smile: